<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

 <head><META http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-0&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-0&cb=5', false, [], true, false, true, false);</script>


  
  <META NAME="author" content="Village News" />
  <META NAME="description" CONTENT="SAN DIEGO (CNS) - San Diego County health officials reported 1,504 new COVID-19 cases and five additional deaths Thursday, Dec. 3 as rising" />
  <META NAME="keywords" CONTENT="" />
  <META NAME="robots" CONTENT="index,follow" />
  <META HTTP-EQUIV="cache-control" CONTENT="private, no-store, no-cache, must-revalidate" />
  <META NAME="revisit-after" CONTENT="1 days" />
  
  <META PROPERTY="og:title" CONTENT="San Diego County reports 1,504 COVID-19 cases as SoCal braces for shutdown">
<META PROPERTY="og:description" CONTENT="SAN DIEGO (CNS) - San Diego County health officials reported 1,504 new COVID-19 cases and five additional deaths Thursday, Dec. 3 as rising hospitalization rates throughout the state prompted Gov. Gavin Newsom to issue a conditional stay-at-home order. Thursday's data raise the county's totals to 86,142 cases and 1,040 deaths. Locally, there have b...">
<META PROPERTY="og:url" CONTENT="https://www.villagenews.com/story/2020/12/03/news/san-diego-county-reports-1504-covid-19-cases-as-socal-braces-for-shutdown/64379.html">
<META PROPERTY="og:site_name" CONTENT="Village News">
<META PROPERTY="og:type" CONTENT="website">
<META PROPERTY="og:image" CONTENT="https://www.villagenews.com/home/cms_data/dfault/photos/stories/id/7/9/64379/s_top">
<META PROPERTY="og:image:type" CONTENT="image/JPEG" />
<META PROPERTY="og:image:width" CONTENT="948" />
<META PROPERTY="og:image:height" CONTENT="732" />
  <title>San Diego County reports 1,504 COVID-19 cases as SoCal braces for shutdown - Village News</title>
  
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/css_themes/white-3col/white-3col.css" />
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/pdf_click_menu_small.css" />

      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/slick/slick.css" />      
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/slick/slick-theme.css" />
         <link rel="stylesheet" type="text/css" media="screen" href="/home/cms_data/dfault/configuration_files/css_customizations/white/white.css" />
         <link rel="stylesheet" type="text/css" media="print" href="/app/website_specifics/print.css" />

<!-- Desktop/canonical vs. mobile/alternate URLs -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.villagenews.com/story/2020/12/03/news/san-diego-county-reports-1504-covid-19-cases-as-socal-braces-for-shutdown/64379.html?m=true">


<link rel="stylesheet" type="text/css" href="/app/website_specifics/fonts/font-awesome-4.6.1/css/font-awesome.min.css"/>
   <script src="/app/website_specifics/jquery-2-2-2.min.js"></script>
 <script src="/app/website_specifics/slick.js"></script>
   <script src="/app/website_specifics/lionslight.js"></script>

    <script>

     function offsiteLink(a,b){
      a.href='/ajax/selectit?storyId='+b;
      return false;
     }
     function offsiteAdLink(a,b){
      a.href='/ajax/adselectit?adid='+b;
      return false;
     }


     debug=false;


     function expiredAJAX() {
      // noop
     }


     function RemoveContent(d) {document.getElementById(d).style.display = "none";}
     function InsertContent(d) {document.getElementById(d).style.display = ""; swapdiv(d);}

     function swapdiv(a){
      if (a=='div2'){
       CLEAR.f.runOverlay('/ajax/popular/blogged');
      } else {
       CLEAR.f.runOverlay('/ajax/popular/viewed');
      }
     }

    
    </script>

<!-- Taboola header -->
<script>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lionslight-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<!-- LLAD code header -->
<script>
    (function(ac) {
      var d = document, s = 'script', id = 'adplugg-adjs';
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = 1;
      js.src = '//www.adplugg.com/serve/' + ac + '/js/1.1/ad.js';
      fjs.parentNode.insertBefore(js, fjs);
    }('A48218521'));
</script>

  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58606394-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58606394-2');
</script>
<script>$(function() {
    var submitIcon = $('.searchbox-icon');
    var inputBox = $('.searchbox-input');
    var searchBox = $('.searchbox');
    var isOpen = false;
    submitIcon.click(function () {
        if (isOpen == false) {
            searchBox.addClass('searchbox-open');
            inputBox.focus();
            isOpen = true;
        } else {
            searchBox.removeClass('searchbox-open');
            inputBox.focusout();
            isOpen = false;
        }
    });
    submitIcon.mouseup(function () {
        return false;
    });
    searchBox.mouseup(function () {
        return false;
    });
    $(document).mouseup(function () {
        if (isOpen == true) {
            $('.searchbox-icon').css('display', 'block');
            submitIcon.click();
        }
    });


 runIf($('.menu').length,'jQuery.sticky','/app/website_specifics/sticky.js',function(){
  $(".menu").sticky({ topSpacing: 0, center:true, className:"stickynow" });
 });



});
function buttonUp() {
    var inputVal = $('.searchbox-input').val();
    inputVal = $.trim(inputVal).length;
    if (inputVal !== 0) {
        $('.searchbox-icon').css('display', 'none');
    } else {
        $('.searchbox-input').val('');
        $('.searchbox-icon').css('display', 'block');
    }
}












runIf=function(condition,name,url,callback){
 if(condition){
  runSafe(name,url,callback);
 }
}







runSafe=function(name,url,callback){
 if(typeof window[name] != 'undefined'){
  callback();
 } else {
  if(typeof runsafe != 'object'){runsafe={};}
  if(runsafe[url] && runsafe[url].constructor === Array){var loadit=false;} else {runsafe[url]=[];var loadit=true;}
  runsafe[url].push(callback);
  // START001 UI stuff not necessary
  // if (document.body){document.body.style.borderTop="10px solid red";}
  // END001 UI stuff not necessary
  if (loadit){
   var js = document.createElement('script');
   js.async = true;
   js.src = url;
   js.onload = js.onreadystatechange = (function(){return function(){
    while(runsafe[url].length){
     var f=runsafe[url].shift();
     f();
    }
    delete runsafe[url];
    var count = 0; for (var k in runsafe) if (runsafe.hasOwnProperty(k)) count++;
    if(count==0){
     // START002 UI stuff not necessary
     if (document.body){document.body.style.borderTop="none";}
     // END002 UI stuff not necessary
    }
   }})();
   var first = document.getElementsByTagName('script')[0];
   first.parentNode.insertBefore(js, first);
  }
 }
}










</script>

<style>
  
  .preLoadImg {
    display: none;
  }

#undefined-sticky-wrapper:before {
 height:50px;
 background-color: #B6BD98;
}


</style>

<!-- CSS for print_sub_alert -->
<style>

.print_sub_container {
    width:auto;
}
.print_sub_container div {
    width:auto;
}
.print_sub_container .print_sub_header {
    background-color:#c7edfc;
    padding: 12px 2px;
    cursor: pointer;
    font-weight: bold;
}
.print_sub_container .print_sub_content {
    display: none;
    padding : 5px;
}

</style>




 <link rel='canonical' href='https://www.villagenews.com/story/2020/12/03/news/san-diego-county-reports-1504-covid-19-cases-as-socal-braces-for-shutdown/64379.html' />

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-158838452-26";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-158838452-26', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'villagenews.com']);
_gaq.push(['f._setDomainName', 'villagenews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod21',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','villagenews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.villagenews.com/story/2020/12/03/news/san-diego-county-reports-1504-covid-19-cases-as-socal-braces-for-shutdown/64379.html"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 182039;
var ezdomain = 'villagenews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":182039,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"51ce8a64-9f13-4fdb-4eb7-60c3c5786dc0","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":388,"serverid":"3.89.128.69:28432","state":"VA","t_epoch":1607078835,"template_id":120,"time_on_site_visit":0,"url":"https://www.villagenews.com/story/2020/12/03/news/san-diego-county-reports-1504-covid-19-cases-as-socal-braces-for-shutdown/64379.html","user_id":0,"word_count":746,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_182039=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["51ce8a64-9f13-4fdb-4eb7-60c3c5786dc0", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
 <body>


<img class="preLoadImg" src="/home/cms_data/dfault/images/home-menu-icon.png" width="1" height="1" alt="" />
<img class="preLoadImg" src="/home/cms_data/dfault/images/home-menu-active-icon.png" width="1" height="1" alt="" />

<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script><br>

<!-- BEGIN TEXT THAT APPEARED BEFORE THE MAIN DIV. -->

<!-- END TEXT THAT APPEARED BEFORE THE MAIN DIV. -->


  <div class="container container_3">
   <div class="outer_standard_links outer">
   <div class="standard_links inner widen_vertical_padding skel">
    <div class="standard_links_left">
     <p class="wide_spacing small align_left">
      <a  href="https://www.villagenews.com/classifieds" >Classified Ads</a><a  href="https://www.villagenews.com/directory" >Business Directory</a><a  href="https://www.villagenews.com/photos" >Photos of the Day</a><a  href="https://www.villagenews.com/contact" >Contact Us</a><a  href="https://www.villagenews.com/donate" >Donate</a>
     </p>
    </div>
    <div class="standard_links_middle">
     <p class="wide_spacing small align_center">
      <a  href="https://www.facebook.com/fallbrookvillagenews"  target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/facebook.png'  height='21' alt=''></a><a  href="https://twitter.com/thefvillagenews"  target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/twitter_white.png'  height='19' alt=''></a><a  href="https://www.villagenews.com/rss"  target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/rss.png'  height='21' alt=''></a>
     </p>
    </div>
    <div class="standard_links_right">
     <p class="wide_spacing small align_right">
      <a  href="https://www.villagenews.com/trial" >Free Trial</a><a  href="https://www.villagenews.com/subscribe" >Subscribe</a><a  href="https://www.villagenews.com/login?r=%2Fstory%2F2020%2F12%2F03%2Fnews%2Fsan%2Ddiego%2Dcounty%2Dreports%2D1504%2Dcovid%2D19%2Dcases%2Das%2Dsocal%2Dbraces%2Dfor%2Dshutdown%2F64379%2Ehtml" >Sign In</a>
     </p>
    </div>
   </div>
   </div>
   

   <!--/// Header ///-->
   <div class="outer_header widen_vertical_width outer">
   <div class="header widen_vertical_padding inner skel">
    <h1>Village News - Also serving the communities of De Luz, Rainbow, Camp Pendleton, Pala and Pauma</h1>
    <a href="https://www.villagenews.com/">
     <div class="header_story_logo">
 <!--<img src='/home/cms_data/dfault/images/masthead_260x100.png' alt="">-->
     </div>
    </a>
 
    <div class="header_story_ad"><a href="https://www.t-mobile.com/" target="blank"><img src="/IMG/7PzARDkDzcAGMZBjFxMPQp_TJkjOW/XPATH/home/cms_data/dfault/web_ads/horiz/1360-11_23_20_tmobile_sandiego_728x90.jpgXEXT1638x39593is.jpeg" width="728" height="90" alt=""></a></div>
 
   </div>
   </div>
 
   <div class="outer_search_bar outer">
   <div class="search_bar widen_vertical_padding inner skel">
    <div class="grid_2">
     <p class="small a2a_padding">
      
     </p>
    </div>
   </div>
   </div>
   <div class="outer_navigation outer">
    <div class="navigation inner skel">




<div class="menu widen_vertical_padding">
 <ul>
  <li class="home-menu-icon">
   <a class="" href="https://www.villagenews.com/" data-tag="home"><span>Home</span></a>
  </li>
  <li class="menu_right_border">
   <a class="active" href="https://www.villagenews.com/section/news">News</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/news/business">Business</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/county">County</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/crashes%5F%26%5Ftraffic">Crashes & Traffic</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/fire%5F%26%5Frescue">Fire & Rescue</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/schools">Schools</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/sheriff%5Flog">Sheriff Log</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/weather">Weather</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/community">Community</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/community/announcements">Announcements</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/community/education">Education</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/community/obituaries">Obituaries</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/community/real%5Festate">Real Estate</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/sports">Sports</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/sports/professional">Professional</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/lifestyles">Lifestyles</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/lifestyles/food">Food</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/lifestyles/health">Health</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/lifestyles/home%5Fand%5Fgarden">Home and Garden</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/regional">Regional</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/regional/crime%5F%26%5Fcourts">Crime & Courts</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/regional/weather">Weather</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/national">National</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/national/business">Business</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/opinion">Opinion</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/opinion/editorials">Editorials</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/entertainment">Entertainment</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/entertainment/dining">Dining</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/entertainment/movies">Movies</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/entertainment/television">Television</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/local_events">Local Events</a>
  </li>
  <li id="new-search-white">
   <form method="GET" class="searchbox" autocomplete="on" action="/findit" NAME="findit">
    <input class="searchbox-input" type="search" onkeyup="buttonUp();" placeholder="Search" name="mysearch" required="" value="">
    <input type="image" src="/app/images/search-img-icon-sm.png" name="mybutton" data-value="Search" class="searchbox-submit" alt="search">
    <span class="searchbox-icon"><img src="/app/images/search-img-icon-sm.png" class="searchbox-img" alt=""></span>
   </form>
  </li>
</ul>
 </div>
    </div>
    </div>
   <div class="outer_maincontent outer">
   <div class="maincontent widen_vertical_padding inner skel">
    <div class="maincontent skel">
     <div class="grid_2">
      <!--/// Begin Article from headline... ///--><!-- open the "right_border" div --><div class="right_border">	<div class='author'><p>		</p>
	</div><h2>San Diego County reports 1,504 COVID-19 cases as SoCal braces for shutdown</h2><div class='clear'>&nbsp;</div><!--/// CLEAR ///--><div class="title_separator"></div><div class="volume_issue">
<div class="a2a_kit a2a_kit_size_20 a2a_default_style single-social">
    <a class="a2a_button_facebook bothsociallink_border"><img src="/cms/images/social_media_icons/buttons/facebook_15_white.png" alt="facebook">&nbsp;&nbsp;Share</a>
    <a class="a2a_button_twitter bothsociallink_border"><img src="/cms/images/social_media_icons/buttons/twitter_13_on_15_white.png" alt="twitter">&nbsp;&nbsp;Tweet</a>
    <a class="a2a_button_pinterest bothsociallink_border" data-pin-config="none"><img src="/cms/images/social_media_icons/buttons/pinterest_15_white.png" alt="pinterest"></a>
    <a class="a2a_dd bothsociallink_border" href="https://www.addtoany.com/share" data-annotation="none"><img src="/cms/images/social_media_icons/buttons/addtoany_nobox_15_white.png" alt=""></a>
    <a class="comment_link_button bothsociallink_border" href="#readercomments" TAG="id-64379">0 Comments</a>

</div>
<script src="//static.addtoany.com/menu/page.js" async></script>
<p>Last updated 12/3/2020&nbsp;at&nbsp;9:02pm</p>

</div><div class="top_image_left"><a href='https://www.villagenews.com/photos/big/64379/12'><img src="/home/cms_data/dfault/photos/stories/id/7/9/64379/.TEMP/s_topTEMP425x425-6204.jpeg" width="425" height="328" alt=""></a></div><div class="p402_premium"><P>SAN DIEGO (CNS) - San Diego County health officials reported 1,504 new COVID-19 cases and five additional deaths Thursday, Dec. 3 as rising hospitalization rates throughout the state prompted Gov. Gavin Newsom to issue a conditional stay-at-home order.</P><P> Thursday's data raise the county's totals to 86,142 cases and 1,040 deaths.</P><P>Locally, there have been 946 cases recorded in Fallbrook, 102 in Pala, and 81 in Bonsall. </P><P> Newsom's order will be triggered when intensive care unit bed availability in a select region falls below 15%. Although no region met that criteria as of Thursday, Newsom said the Southern California region could meet it in a matter of days.</P><P> Unlike the state's four-tiered coronavirus monitoring system, which grades every county individually, the new stay-at-home order will apply more broadly to five ``regions'' in the state: Southern California, the Bay Area, the greater Sacramento area, Northern California and the San Joaquin Valley.</P><P> San Diego County has an ICU occupancy rate of 77%. Of 696 ICU beds ready for use, 534 are occupied -- 212 by COVID-19 patients, or nearly 40%.</P><P> The San Diego County Health and Human Services Agency reported that 753 coronavirus patients were hospitalized as of Thursday. That compares to 739 reported Wednesday, with 209 in the ICU.</P><P> The number of people with COVID-19 in area hospitals has nearly tripled from one month ago -- 273 were hospitalized on Nov. 2. The 739 is also double the previous peak in mid-July.</P><P> Of the 86,142 cases logged in the county since the start of the pandemic, 4,769 -- or 5.5% -- have required hospitalization and 1,052 patients -- 1.2% -- had to be admitted to an ICU.</P><P> The total number of people hospitalized for any reason in the county is 4,531 -- fairly consistent with the past several months -- but the percentage of COVID-19 patients in the region's hospitals rose from 6.5% a month ago to 16.6% on Thursday.</P><P> Thursday also marked the 23rd consecutive day more than 600 new cases have been reported and the 11th day of the last 14 more than 1,000 new cases were reported -- including two days over the Thanksgiving weekend with more than 1,800 new infections.</P><P> A total of 26,611 tests were reported Thursday, with 6% returning positive, bringing the 14-day average to 6.2%.</P><P> A total of 12 community outbreaks were confirmed Thursday. Over the previous seven days, 89 community outbreaks were confirmed. A community outbreak is defined as three or more COVID-19 cases in a setting and in people of different households over the past 14 days.</P><P> On Wednesday San Diego County Supervisor Nathan Fletcher offered a reminder statistics on COVID-19 are delayed due to the virus' incubation period.</P><P> ``We expect this to get worse before it gets better,'' Fletcher said.</P></div><!-- close the "right_border" div --></div>
    <script> 
      try { _402_Show(); } catch(e) {} 
    </script><p class="skel"></p><div>
	<fieldset>
		<legend>You might be interested in:</legend><ul><li class='other_interest'><a href='https://www.villagenews.com/story/2020/11/19/news/sd-county-surpasses-75000-covid-19-cases-approaches-1k-deaths/64290.html' >SD County surpasses 75,000 COVID-19 cases, approaches 1K deaths</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/11/26/news/san-diego-county-reports-1217-new-coronavirus-cases-16-deaths-as-holidays-approach/64332.html' >San Diego County reports 1,217 new coronavirus cases, 16 deaths as holidays approach</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/11/26/news/san-diego-blood-bank-asks-for-convalescent-plasma-as-covid-19-cases-increases/64312.html' >San Diego Blood Bank asks for convalescent plasma as COVID-19 cases increases</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/11/26/news/imminent-santa-ana-conditions-prompt-fire-weather-warnings/64311.html' >Imminent Santa Ana conditions prompt fire weather warnings</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/11/19/news/san-diego-county-reports-13th-consecutive-day-of-600-plus-new-covid-19-cases/64221.html' >San Diego County reports 13th consecutive day of 600-plus new COVID-19 cases</a></li></ul></fieldset></div><div class="clear">&nbsp;</div><!--/// CLEAR ///--><!--END CONTENT AREA-->
     </div>
     
     <!--BEGIN SIDEBAR CONTENT AREA-->
     <div class="sidebar_grid align_center"><!--BEGIN SIDEBAR CONTENT AREA--><div id="most_popular"><table style="width:100%;"><tr><th colspan="2">Most Popular</th></tr>
<tr><td class='mp_photo' style="width:25%;"><a href='https://www.villagenews.com/story/2020/12/03/news/nearly-4000-utility-customers-still-without-power-in-fallbrook-area/64373.html'><img src='/home/cms_data/dfault/images/mostpopular_default_photo_67x50.jpg' width='67' height='50' alt=''></a></td><td class='mp_article' style='width:75%;'><a href='https://www.villagenews.com/story/2020/12/03/news/nearly-4000-utility-customers-still-without-power-in-fallbrook-area/64373.html'>Nearly 4,000 utility c...<span class='mp_author'>Will Fritz</span></a></td></tr>
<tr><td class='mp_photo' style="width:25%;"><a href='https://www.villagenews.com/story/2020/12/03/news/pala-casino-offering-free-covid-testing-for-team-members-and-general-public-including-antibody-testing/64377.html'><img src='/home/cms_data/dfault/images/mostpopular_default_photo_67x50.jpg' width='67' height='50' alt=''></a></td><td class='mp_article' style='width:75%;'><a href='https://www.villagenews.com/story/2020/12/03/news/pala-casino-offering-free-covid-testing-for-team-members-and-general-public-including-antibody-testing/64377.html'>Pala Casino offering f...<span class='mp_author'></span></a></td></tr>
<tr><td class='mp_photo' style="width:25%;"><a href='https://www.villagenews.com/story/2020/12/03/news/county-tax-collector-reminds-taxpayers-they-have-until-dec-10-for-first-tax-payment/64375.html'><img src='/home/cms_data/dfault/images/mostpopular_default_photo_67x50.jpg' width='67' height='50' alt=''></a></td><td class='mp_article' style='width:75%;'><a href='https://www.villagenews.com/story/2020/12/03/news/county-tax-collector-reminds-taxpayers-they-have-until-dec-10-for-first-tax-payment/64375.html'>County tax collector r...<span class='mp_author'></span></a></td></tr>
<tr><td class='mp_photo' style="width:25%;"><a href='https://www.villagenews.com/story/2020/12/03/national/pennsylvania-lawmakers-formally-introduce-resolution-to-dispute-2020-election-results/64353.html'><img src="/IMG/h7p2IsJisMzSyQmJwzKFJuv7t/XPATH/home/cms_data/dfault/photos/stories/id/5/3/64353/s_topXEXT929x32916is.jpg" width="67" height="50" alt=""></a></td><td class='mp_article' style='width:75%;'><a href='https://www.villagenews.com/story/2020/12/03/national/pennsylvania-lawmakers-formally-introduce-resolution-to-dispute-2020-election-results/64353.html'>Pennsylvania lawmakers...<span class='mp_author'>Ivan Pentchoukov</span></a></td></tr>
<tr><td class='mp_photo' style="width:25%;"><a href='https://www.villagenews.com/story/2020/12/03/entertainment/warner-bros-to-release-all-its-2021-films-in-theaters-and-on-hbo-max/64376.html'><img src="/IMG/j9gtAmG1uMmA1WxIm83KMwxD5/XPATH/home/cms_data/dfault/photos/stories/id/7/6/64376/s_topXEXT937x32996is.jpg" width="67" height="50" alt=""></a></td><td class='mp_article' style='width:75%;'><a href='https://www.villagenews.com/story/2020/12/03/entertainment/warner-bros-to-release-all-its-2021-films-in-theaters-and-on-hbo-max/64376.html'>Warner Bros. to releas...<span class='mp_author'></span></a></td></tr>
</table></div><div class="side_separator ss_invisible"></div><a href="http://thezuckerlawfirm.com/" target="blank"><img src="/IMG/eRHmke8cdZRhPVhNpxZ-bApFxdvFyjvr1/XPATH/home/cms_data/dfault/web_ads/square/1730-10_23_20_zucker_law_firm_mrec.jpgXEXT1115x40509is.jpeg" width="300" height="250" alt=""></a><div class="side_separator"></div>
<div class="adplugg-tag" data-adplugg-zone="ll_ad_spot_1"></div>
<div class="side_separator"></div><a href="https://www.imagemakers-ca.com/" target="blank"><img src="/IMG/4rLY0RxgZrRPiRbQRDV9p7ebnyr1Cqr2m/XPATH/home/cms_data/dfault/web_ads/square/5561-11_12_20_image_makers_mrec_both.jpgXEXT1677x40998is.jpeg" width="300" height="250" alt=""></a><div class="side_separator"></div><a href="https://www.aqhomecare.com/" target="blank"><img src="/IMG/zmUmgV8PTmbhTRkDe9TBXHtNhvpI6fxst/XPATH/home/cms_data/dfault/web_ads/square/1168-07_30_20_affordable_quality_care_mrec_both.jpgXEXT1587x44502is.jpeg" width="300" height="250" alt=""></a><div class="side_separator"></div><!--END SIDEBAR CONTENT AREA-->
     </div>
     <!--END SIDEBAR CONTENT AREA-->
    </div>
   </div>
   </div>


   <div class="bottom_banner_ad widen_vertical_width skel"><!--//////////////////// START READER COMMENTS ////////////////////-->
<a id='readercomments'></a><div class='comments'><h2>Reader Comments<span class="comment-top-text-left">(0)</span></h2><div class="comment-top-text-right align_right">
		<a href='https://www.villagenews.com/login?r=%2Fstory%2F2020%2F12%2F03%2Fnews%2Fsan%2Ddiego%2Dcounty%2Dreports%2D1504%2Dcovid%2D19%2Dcases%2Das%2Dsocal%2Dbraces%2Dfor%2Dshutdown%2F64379%2Ehtml'><img src='/cms/images/comment_icon.gif' alt='comment'> Log in to add your comment</a></div><div class="clear">&nbsp;</div><!--/// CLEAR ///--><div class="clear">&nbsp;</div><!--/// CLEAR ///--><div class="bottom_banner_ad"><div class="bottom_banner_advert_text"><a href="https://www.amazon.com/s?k=lee+hulsey&ref=nb_sb_noss_2" target="blank"><img src="/IMG/7P-QS1PK5YGGEX695jMHSvDUFig_Y/XPATH/home/cms_data/dfault/web_ads/horiz/7060-10_20_20_lee_hulsey_728x90.jpgXEXT1259x37260is.jpeg" width="728" height="90" alt=""></a></div></div></div>

<!-- Taboola bottom widget -->
<p class="skel"></p>
<div id="taboola-below-article-thumbnails"></div>
<script>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<p class="skel"></p>

<!--Story_full--></div>



   <div class="outer_footer outer">
   <div class="footer widen_vertical_padding inner skel">

      <div class="footer_column_1">
        <h3>Sections</h3>
        <ul><li><a href='https://www.villagenews.com/section/news'>News</a></li><li><a href='https://www.villagenews.com/section/community'>Community</a></li><li><a href='https://www.villagenews.com/section/sports'>Sports</a></li><li><a href='https://www.villagenews.com/section/lifestyles'>Lifestyles</a></li><li><a href='https://www.villagenews.com/section/regional'>Regional</a></li><li><a href='https://www.villagenews.com/section/national'>National</a></li><li><a href='https://www.villagenews.com/section/opinion'>Opinion</a></li><li><a href='https://www.villagenews.com/section/entertainment'>Entertainment</a></li><li><a href='https://www.villagenews.com/section/local_events'>Local Events</a></li>
        </ul>
      </div>


      <div class="footer_column_2">
        <h3>Newspaper</h3>
        <ul>
          <li><a href="https://www.villagenews.com/contact" >Contact</a></li><li><a href="https://www.villagenews.com/subscribe" >Subscribe</a></li><li><a href="https://www.villagenews.com/about" >About</a></li><li><a href="https://www.villagenews.com/photos" >Photos</a></li>
        </ul>
      </div>


      <div class="footer_column_3">
        <h3>Website</h3>
        <ul>
          <li><a href="https://www.villagenews.com/terms" >Terms of Use</a></li><li><a href="https://www.villagenews.com/privacy" >Privacy Policy</a></li><li><a href="https://www.villagenews.com/sitemap_index.xml"  target="_blank">Sitemap</a></li><li><a href="https://www.villagenews.com/story/2020/12/03/news/san-diego-county-reports-1504-covid-19-cases-as-socal-braces-for-shutdown/64379.html?m=true" >Mobile Browser</a></li>
        </ul>
      </div>

      <div class="footer_column_4">
        <h3>Advertise</h3>
        <ul>
          <li><a href="https://www.villagenews.com/advertise" >Advertise</a></li><li><a href="https://www.villagenews.com/directory" >Business Directory</a></li><li><a href="https://www.villagenews.com/advertise/placead" >Place a Classified Ad</a></li>
        </ul>
      </div>

      <div class="footer_column_5">
        <h3>Contribute</h3>
        <ul>
          <li><a href="https://www.villagenews.com/contact" >Submit Content</a></li><li><a href="https://www.villagenews.com/contact" >Letter to the Editor</a></li>
        </ul>
      </div>

      <div class="footer_column_6">
        <h3>Connect With Us</h3>
          <a  href="https://www.facebook.com/fallbrookvillagenews"  target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/facebook.png'  height='30' alt=''></a><a  href="https://twitter.com/thefvillagenews"  target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/twitter.png'  height='28' alt=''></a><a  href="https://www.villagenews.com/rss"  target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/rss.png'  height='30' alt=''></a>
        <h4>Village News</h4>
        <p>
          111 W. Alvarado St.<br />Suite 200<br />Fallbrook, CA 92028<br />Ph: (760) 723-7319<br />
       </p>
        <p>
          &copy; 2020 Reeder Media, Inc.<br />
       </p>
      </div>


   </div>
   </div>
   <div class="outer_other_companies outer">
    <div class="other_companies widen_vertical_padding inner skel">

      <h3>Our Family of Publications Includes:</h3>

      <div class="slickcarousel_pubfamily">
<div><a  href="http://www.myvalleynews.com"  target="_blank"><img class='footer_icon' src='/home/customer_files/images/publication_family/valleynews.jpg'  height='58' alt=''></a></div><div><a  href="http://www.anzavalleynews.com"  target="_blank"><img class='footer_icon' src='/home/customer_files/images/publication_family/anzavalley.jpg'  height='58' alt=''></a></div><div><a  href="http://www.reedermedia.com"  target="_blank"><img class='footer_icon' src='/home/customer_files/images/publication_family/reedermedia-logo.png'  height='58' alt=''></a></div>
      </div>

    </div>
   </div>

 <div class="outer_footer2 outer">
   <div class="footer2 widen_vertical_width inner skel">


    <div class="roar_pub">
     <p>Powered by <strong><a href="http://www.lionslight.com" target="_blank">ROAR Online Publication Software</a></strong> from Lions Light Corporation<br />
     © Copyright 2020</p>
    </div>


   </div>
 </div>


  </div>
  
<!-- Taboola closing body code -->
<script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script>

$('.slickcarousel_white').slick({
  dots: false,
  infinite: true,
  speed: 300,
  slidesToShow: 5,
  slidesToScroll: 1
});

$('.slickcarousel_pubfamily').slick({
  dots: false,
  infinite: true,
  speed: 300,
  slidesToShow: 3,
  slidesToScroll: 1
});



$(".more_stories_toggle").click(function () {
    this.style.margin = "0";
    $more_stories_toggle = $(this);
    $more_stories_list = $more_stories_toggle.next(); 							  //getting the next element

//    $more_stories_list.slideToggle("slow", function () {						  //open up the content needed - toggle the slide- if visible, slide up, if not slidedown.

        $more_stories_toggle.text(function () {								  //execute this after slideToggle is done; change text of header based on visibility of content div

            return $more_stories_list.is(":visible") ? "+ More Stories" : "- More Stories";               //change text based on condition
        });
//    });
});




</script>



<script>

//$(".more_stories_toggle").click(function () {
//
//    $more_stories_toggle = $(this);
//
//    //getting the next element
//    $more_stories_list = $more_stories_toggle.next();
//
//    //open up the content needed - toggle the slide- if visible, slide up, if not slidedown.
//    $more_stories_list.slideToggle(200, function () {
//
//        //execute this after slideToggle is done
//        //change text of header based on visibility of content div
//        $more_stories_toggle.text(function () {
//
//            //change text based on condition
//            return $more_stories_list.is(":visible") ? "- More Stories" : "+ More Stories";
//        });
//    });
//
//});

</script>

<script>

$( ".print_sub_container" ).click(function() {
  $( ".print_sub_content" ).slideToggle( 500, function() {
    // Animation complete.
  });
});

</script>

 <small style="padding-top:10px;display:block;">Rendered 12/04/2020 03:29</small><!-- (DESKTOP|PAYWALLTRUE|FULL) (desktop|paywalltrue|full) Cached by Usernum:008167 -->
 <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="villagenews_com",_audins_did=182039;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.villagenews_com,DomainId.182039" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script><script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5fc4f2c1eff32ad8',m:'322ad3622b6b03a0063a5e9db941ca5c86369d1c-1607078836-1800-AesPnSdP+GAHKbHCtDRWFeyPNMV49YSCBK+VJMPMWqsAT+TUKC2uJIUKGfewUxdsoZgCGQBTVVBwHAWfW0z1At769UH8zgovIU+mhzw2YuKk9qJsm2Qq4Zaadp+JKCXxBECCdmg1MItj6lloRaEL3ZWI9864HDhfnVoKQhCqurKLHSPEYe86jqO28982Gbeo9s0Uk3BIGhfK0ktn5KrzF/ABL8TKoxwtegfcMsn7Eh6J7hmPOLoQIdleOa/Cgl+17A==',s:[0xfe58fec9c0,0x076a9a063a],}})();</script></body>

</html>