








<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!-- Engine: Aestiva HTML/OS Version 4.76 Developer Edition -->
<html xmlns="http://www.w3.org/1999/xhtml">

 
 <head>
  <META http-equiv="Content-Type" content="text/xml; charset=UTF-8" />
  <META NAME="author" content="Village News" />
  <META NAME="description" CONTENT="SAN DIEGO (CNS) - Acting "out of an abundance of caution," San Diego County officials today declared a local health emergency in response to concerns" />
  <META NAME="keywords" CONTENT="" />
  <META NAME="robots" CONTENT="index,follow" />
  <META HTTP-EQUIV="Pragma" CONTENT="no-cache" />
  <META HTTP-EQUIV="Expires" CONTENT="-1" />
  <META NAME="revisit-after" CONTENT="1 days" />
  
  <META PROPERTY="og:title" CONTENT="County declares local health emergency in response to coronavirus, calls it a precautionary measure">
<META PROPERTY="og:description" CONTENT="SAN DIEGO (CNS) - Acting &quot;out of an abundance of caution,&quot; San Diego County officials today declared a local health emergency in response to concerns about the deadly coronavirus, but they insisted the move does not indicate an increased risk of contracting the disease locally. &quot;Let us be clear, this does not mean there is any increased risk to the...">
<META PROPERTY="og:url" CONTENT="https://www.villagenews.com/story/2020/02/13/news/county-declares-local-health-emergency-in-response-to-coronavirus-calls-it-a-precautionary-measure/59443.html">
<META PROPERTY="og:site_name" CONTENT="Village News">
<META PROPERTY="og:type" CONTENT="website">
<META PROPERTY="og:image" CONTENT="https://www.villagenews.com/home/cms_data/dfault/images/companylogo_facebook.png">
  <title>County declares local health emergency in response to coronavirus, calls it a precautionary measure - Village News</title>
  
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/css_themes/white-3col/white-3col.css" />
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/pdf_click_menu_small.css" />

      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/slick/slick.css" />      
      <link rel="stylesheet" type="text/css" media="screen" href="/app/website_specifics/slick/slick-theme.css" />
         <link rel="stylesheet" type="text/css" media="screen" href="/home/cms_data/dfault/configuration_files/css_customizations/white/white.css" />
         <link rel="stylesheet" type="text/css" media="print" href="/app/website_specifics/print.css" />

<!-- Desktop/canonical vs. mobile/alternate URLs -->
<link rel="alternate" media="only screen and (max-width: 640px)" HREF="https://www.villagenews.com/story/2020/02/13/news/county-declares-local-health-emergency-in-response-to-coronavirus-calls-it-a-precautionary-measure/59443.html?m=true">


<link rel="stylesheet" type="text/css" href="/app/website_specifics/fonts/font-awesome-4.6.1/css/font-awesome.min.css"/>
   <script src="/app/website_specifics/jquery-2-2-2.min.js"></script>
 <script src="/app/website_specifics/slick.js"></script>
   <script src="/app/website_specifics/lionslight.js"></script>

    <script type="text/javascript">

     function offsiteLink(a,b){
      a.href='/ajax/selectit?storyId='+b;
      return false;
     }
     function offsiteAdLink(a,b){
      a.href='/ajax/adselectit?adid='+b;
      return false;
     }


     debug=false;


     function expiredAJAX() {
      // noop
     }


     function RemoveContent(d) {document.getElementById(d).style.display = "none";}
     function InsertContent(d) {document.getElementById(d).style.display = ""; swapdiv(d);}

     function swapdiv(a){
      if (a=='div2'){
       CLEAR.f.runOverlay('/ajax/popular/blogged');
      } else {
       CLEAR.f.runOverlay('/ajax/popular/viewed');
      }
     }

    
    </script>

<!-- Taboola header -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lionslight-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

  
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58606394-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58606394-2');
</script>
<script>$(function() {
    var submitIcon = $('.searchbox-icon');
    var inputBox = $('.searchbox-input');
    var searchBox = $('.searchbox');
    var isOpen = false;
    submitIcon.click(function () {
        if (isOpen == false) {
            searchBox.addClass('searchbox-open');
            inputBox.focus();
            isOpen = true;
        } else {
            searchBox.removeClass('searchbox-open');
            inputBox.focusout();
            isOpen = false;
        }
    });
    submitIcon.mouseup(function () {
        return false;
    });
    searchBox.mouseup(function () {
        return false;
    });
    $(document).mouseup(function () {
        if (isOpen == true) {
            $('.searchbox-icon').css('display', 'block');
            submitIcon.click();
        }
    });


 runIf($('.menu').length,'jQuery.sticky','/app/website_specifics/sticky.js',function(){
  $(".menu").sticky({ topSpacing: 0, center:true, className:"stickynow" });
 });



});
function buttonUp() {
    var inputVal = $('.searchbox-input').val();
    inputVal = $.trim(inputVal).length;
    if (inputVal !== 0) {
        $('.searchbox-icon').css('display', 'none');
    } else {
        $('.searchbox-input').val('');
        $('.searchbox-icon').css('display', 'block');
    }
}












runIf=function(condition,name,url,callback){
 if(condition){
  runSafe(name,url,callback);
 }
}







runSafe=function(name,url,callback){
 if(typeof window[name] != 'undefined'){
  callback();
 } else {
  if(typeof runsafe != 'object'){runsafe={};}
  if(runsafe[url] && runsafe[url].constructor === Array){var loadit=false;} else {runsafe[url]=[];var loadit=true;}
  runsafe[url].push(callback);
  // START001 UI stuff not necessary
  // if (document.body){document.body.style.borderTop="10px solid red";}
  // END001 UI stuff not necessary
  if (loadit){
   var js = document.createElement('script');
   js.async = true;
   js.src = url;
   js.onload = js.onreadystatechange = (function(){return function(){
    while(runsafe[url].length){
     var f=runsafe[url].shift();
     f();
    }
    delete runsafe[url];
    var count = 0; for (var k in runsafe) if (runsafe.hasOwnProperty(k)) count++;
    if(count==0){
     // START002 UI stuff not necessary
     if (document.body){document.body.style.borderTop="none";}
     // END002 UI stuff not necessary
    }
   }})();
   var first = document.getElementsByTagName('script')[0];
   first.parentNode.insertBefore(js, first);
  }
 }
}










</script>

<style>
  
  .preLoadImg {
    display: none;
  }

#undefined-sticky-wrapper:before {
 height:50px;
 background-color: #B6BD98;
}


</style>

<!-- CSS for print_sub_alert -->
<style>

.print_sub_container {
    width:auto;
}
.print_sub_container div {
    width:auto;
}
.print_sub_container .print_sub_header {
    background-color:#c7edfc;
    padding: 12px 2px;
    cursor: pointer;
    font-weight: bold;
}
.print_sub_container .print_sub_content {
    display: none;
    padding : 5px;
}

</style>




 </head>
 <body>


<img class="preLoadImg" src="/home/cms_data/dfault/images/home-menu-icon.png" width="1" height="1" alt="" />
<img class="preLoadImg" src="/home/cms_data/dfault/images/home-menu-active-icon.png" width="1" height="1" alt="" />

<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script><br>

<!-- BEGIN TEXT THAT APPEARED BEFORE THE MAIN DIV. -->
<!--GOOGLE_SURVEYS_TEXT (008886)-->

<!-- END TEXT THAT APPEARED BEFORE THE MAIN DIV. -->


  <div class="container container_3">
   <div class="outer_standard_links outer">
   <div class="standard_links inner widen_vertical_padding skel">
    <div class="standard_links_left">
     <p class="wide_spacing small align_left">
      <a  href="https://www.villagenews.com/classifieds" >Classified Ads</a><a  href="https://www.villagenews.com/directory" >Business Directory</a><a  href="https://www.villagenews.com/photos" >Photos of the Day</a><a  href="https://www.villagenews.com/contact" >Contact Us</a>
     </p>
    </div>
    <div class="standard_links_middle">
     <p class="wide_spacing small align_center">
      <a  href="https://www.facebook.com/fallbrookvillagenews" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/facebook.png' border='0' height='21'></a><a  href="https://twitter.com/thefvillagenews" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/twitter_white.png' border='0' height='19'></a><a  href="https://www.villagenews.com/rss" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/rss.png' border='0' height='21'></a>
     </p>
    </div>
    <div class="standard_links_right">
     <p class="wide_spacing small align_right">
      <a  href="https://www.villagenews.com/trial" >Free Trial</a><a  href="https://www.villagenews.com/subscribe" >Subscribe</a><a  href="https://www.villagenews.com/login?r=%2Fstory%2F2020%2F02%2F13%2Fnews%2Fcounty%2Ddeclares%2Dlocal%2Dhealth%2Demergency%2Din%2Dresponse%2Dto%2Dcoronavirus%2Dcalls%2Dit%2Da%2Dprecautionary%2Dmeasure%2F59443%2Ehtml" >Sign In</a>
     </p>
    </div>
   </div>
   </div>
   

   <!--/// Header ///-->
   <div class="outer_header widen_vertical_width outer">
   <div class="header widen_vertical_padding inner skel">
    <h1>Village News - Also serving the communities of De Luz, Rainbow, Camp Pendleton, Pala and Pauma</h1>
    <a href="https://www.villagenews.com/">
     <div class="header_story_logo">
 <!--<img src='/home/cms_data/dfault/images/masthead_260x100.png' border='0'>-->
     </div>
    </a>
 
    <div class="header_story_ad"><a href="https://reedermedia.lpages.co/social-media.management" target="blank"><img src="/IMG/5NtCTFl51f3EFRMlLvB_O3UPDvdOZ/XPATH/home/cms_data/dfault/web_ads/horiz/7703-house_web_ad_social_marketing_728x90_2.jpgXEXT1708x42390is.jpeg" width="728" height="90" border="0"></a></div>
 
   </div>
   </div>
 
   <div class="outer_search_bar outer">
   <div class="search_bar widen_vertical_padding inner skel">
    <div class="grid_2">
     <p class="small a2a_padding">
      
     </p>
    </div>
   </div>
   </div>
   <div class="outer_navigation outer">
    <div class="navigation inner skel">




<div class="menu widen_vertical_padding">
 <ul>
  <li class="home-menu-icon">
   <a class="" href="https://www.villagenews.com/" tag="home"><span>Home</span></a>
  </li>
  <li class="menu_right_border">
   <a class="active" href="https://www.villagenews.com/section/news">News</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/news/business">Business</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/crashes%5F%26%5Ftraffic">Crashes & Traffic</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/local">Local</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/podcast">Podcast</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/sheriff%5Flog">Sheriff Log</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/news/weather">Weather</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/sports">Sports</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/sports/college">College</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/sports/professional">Professional</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/community">Community</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/community/announcements">Announcements</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/community/education">Education</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/community/obituaries">Obituaries</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/community/real%5Festate">Real Estate</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/entertainment">Entertainment</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/entertainment/movies">Movies</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/lifestyles">Lifestyles</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/lifestyles/food">Food</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/lifestyles/health">Health</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/lifestyles/home%5Fand%5Fgarden">Home and Garden</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/local_events">Local Events</a>
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/opinion">Opinion</a>
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/regional">Regional</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/regional/crashes%5F%26%5Ftraffic">Crashes & Traffic</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/regional/crime%5F%26%5Fcourts">Crime & Courts</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/regional/fire%5F%26%5Frescue">Fire & Rescue</a>
    </li>
    <li>
     <a href="https://www.villagenews.com/section/regional/weather">Weather</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/national">National</a>
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/section/state">State</a>
  </li>
  <li class="menu_right_border">
   <a href="https://www.villagenews.com/#">More...</a>
   <!--[if lte IE 7]><a href='#'>the_section<table><tr><td><![endif]-->
   <ul>
    <li>
     <a href="https://www.villagenews.com/section/international">International</a>
    </li>
   </ul>
   <!--[if lte IE 7]></td></tr></table></a><![endif]-->
  </li>
  <li id="new-search-white">
   <form method="GET" class="searchbox" autocomplete="on" ACTION="/findit" NAME="findit">
    <input class="searchbox-input" type="search" onkeyup="buttonUp();" placeholder="Search" name="mysearch" required="" value="">
    <input type="image" src="/app/images/search-img-icon-sm.png" name="mybutton" value="Search" class="searchbox-submit">
    <span class="searchbox-icon"><img src="/app/images/search-img-icon-sm.png" class="searchbox-img"></span>
   </form>
  </li>
</ul>
 </div>
    </div>
    </div>
   <div class="outer_maincontent outer">
   <div class="maincontent widen_vertical_padding inner skel">
    <div class="maincontent skel">
     <div class="grid_2">
      <!--/// Begin Article from headline... ///--><!-- open the "right_border" div --><div class="right_border">	<div class='author'><a href='https://www.villagenews.com/author/city_news_service'></a><p>By <a href='https://www.villagenews.com/author/city_news_service'>City News Service</a>&nbsp;		</p>
	</div><h2>County declares local health emergency in response to coronavirus, calls it a precautionary measure</h2><div class='clear'>&nbsp;</div><!--/// CLEAR ///--><div class="title_separator"></div><div class="volume_issue">
<div class="a2a_kit a2a_kit_size_20 a2a_default_style single-social">
    <a class="a2a_button_facebook bothsociallink_border"><img src="/cms/images/social_media_icons/buttons/facebook_15_white.png">&nbsp;&nbsp;Share</a>
    <a class="a2a_button_twitter bothsociallink_border"><img src="/cms/images/social_media_icons/buttons/twitter_13_on_15_white.png">&nbsp;&nbsp;Tweet</a>
    <a class="a2a_button_google_plus bothsociallink_border" data-annotation="none"><img src="/cms/images/social_media_icons/buttons/googleplus_15.png"></a>
    <a class="a2a_button_pinterest bothsociallink_border" data-pin-config="none"><img src="/cms/images/social_media_icons/buttons/pinterest_15_white.png"></a>
    <a class="a2a_dd bothsociallink_border" href="https://www.addtoany.com/share" data-annotation="none"><img src="/cms/images/social_media_icons/buttons/addtoany_nobox_15_white.png"></a>
    <a class="comment_link_button bothsociallink_border" href="#readercomments" TAG="id-59443">0 Comments</a>

</div>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js" async></script>
<p>Last updated 2/14/2020&nbsp;at&nbsp;6:27pm</p>

</div><br /><br /><div class="p402_premium"><P>SAN DIEGO (CNS) - Acting "out of an abundance of caution," San Diego County officials today declared a local health emergency in response to concerns about the deadly coronavirus, but they insisted the move does not indicate an increased risk of contracting the disease locally.</P><P>"Let us be clear, this does not mean there is any increased risk to the general public, in fact it is quite the opposite," county health officer</P><P>Dr. Wilma Wooten said.</P><P>She and county Supervisor Nathan Fletcher both said the local emergency declaration was being made only as a precaution, and to</P><P>ensure the county has...</div><!-- close the "right_border" div --></div>
    <script type="text/javascript"> 
      try { _402_Show(); } catch(e) {} 
    </script>
        <p style="text-align:center; clear: both;">
         <br><br>
         <span style="color:red; font-weight:bold;font-size:15px;">
          For access to this article please
          <a href='https://www.villagenews.com/login?r=%2Fstory%2F2020%2F02%2F13%2Fnews%2Fcounty%2Ddeclares%2Dlocal%2Dhealth%2Demergency%2Din%2Dresponse%2Dto%2Dcoronavirus%2Dcalls%2Dit%2Da%2Dprecautionary%2Dmeasure%2F59443%2Ehtml'>sign in</a> or 
          <a href='https://www.villagenews.com/subscribe'>subscribe.</a>
         </span>
        </p>
        <br><p><br></p><p class="skel"></p><div>
	<fieldset>
		<legend>You might be interested in:</legend><ul><li class='other_interest'><a href='https://www.villagenews.com/story/2020/02/13/news/valley-center-teen-arrested-for-alleged-school-threats/59442.html' >Valley Center teen arrested for alleged school threats</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/02/06/news/chp-13-year-old-dui-driver-causes-power-outage/59345.html' >CHP: 13-year-old DUI driver causes power outage</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/02/06/news/measure-a-and-measure-b-explained/59344.html' >Measure A and Measure B, explained</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/02/06/news/supervisors-approve-fallbrook-parking-lot-rights-agreement/59342.html' >Supervisors approve Fallbrook parking lot rights agreement</a></li><li class='other_interest'><a href='https://www.villagenews.com/story/2020/02/13/news/plans-underway-for-arts-in-the-park-april-26/59436.html' >Plans underway for Arts in the Park, April 26</a></li></ul></fieldset></div><div class="clear">&nbsp;</div><!--/// CLEAR ///--><!--END CONTENT AREA-->
     </div>
     
     <!--BEGIN SIDEBAR CONTENT AREA-->
     <div class="sidebar_grid align_center"><!--BEGIN SIDEBAR CONTENT AREA--><div id="most_popular"><table width="100%"><tr><th colspan="2">Most Popular</th></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.villagenews.com/story/2020/02/13/news/mcoccupied-vacant-former-mcdonalds-taken-over-by-homeless/59412.html'><img src="/IMG/Uunn98P6v0iNrf5F3q7I5y86D/XPATH/home/cms_data/dfault/photos/stories/id/1/2/59412/s_topXEXT908x32884is.jpg" width="67" height="50" border="0"></a></td><td class='mp_article' width='75%'><a href='https://www.villagenews.com/story/2020/02/13/news/mcoccupied-vacant-former-mcdonalds-taken-over-by-homeless/59412.html'>McOccupied: Vacant for...<span class='mp_author'>Will Fritz</span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.villagenews.com/story/2020/02/13/sports/warriors-win-first-wrestling-league-championship-in-school-history/59394.html'><img src="/IMG/k-t_Ak-1oD1J0WqIouIGPuv-x/XPATH/home/cms_data/dfault/photos/stories/id/9/4/59394/s_topXEXT945x33054is.jpg" width="67" height="50" border="0"></a></td><td class='mp_article' width='75%'><a href='https://www.villagenews.com/story/2020/02/13/sports/warriors-win-first-wrestling-league-championship-in-school-history/59394.html'>Warriors win first wre...<span class='mp_author'>Joe Naiman</span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.villagenews.com/story/2020/02/13/news/hasvold-named-president-of-the-north-san-diego-county-association-of-realtors/59403.html'><img src="/IMG/MmypD4Eq4C3KlqzF_sC2FA8C8/XPATH/home/cms_data/dfault/photos/stories/id/0/3/59403/s_topXEXT914x32885is.jpg" width="67" height="50" border="0"></a></td><td class='mp_article' width='75%'><a href='https://www.villagenews.com/story/2020/02/13/news/hasvold-named-president-of-the-north-san-diego-county-association-of-realtors/59403.html'>Hasvold named Presiden...<span class='mp_author'>Jeff Pack</span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.villagenews.com/story/2020/02/13/lifestyles/temecula-valley-hospital-becomes-the-first-uhs-accredited-geriatric-emergency-department-in-the-country/59423.html'><img src="/IMG/b1tt12-sxE4AnkqD4kN4L9xyF/XPATH/home/cms_data/dfault/photos/stories/id/2/3/59423/s_topXEXT912x32927is.jpg" width="67" height="50" border="0"></a></td><td class='mp_article' width='75%'><a href='https://www.villagenews.com/story/2020/02/13/lifestyles/temecula-valley-hospital-becomes-the-first-uhs-accredited-geriatric-emergency-department-in-the-country/59423.html'>Temecula Valley Hospit...<span class='mp_author'></span></a></td></tr>
<tr><td class='mp_photo' width='25%'><a href='https://www.villagenews.com/story/2020/02/13/lifestyles/americorps-team-working-on-projects-in-riverside-san-diego-counties/59415.html'><img src="/IMG/k-rnx3GxzDzAnimA50N898v39/XPATH/home/cms_data/dfault/photos/stories/id/1/5/59415/s_topXEXT908x32928is.jpg" width="67" height="50" border="0"></a></td><td class='mp_article' width='75%'><a href='https://www.villagenews.com/story/2020/02/13/lifestyles/americorps-team-working-on-projects-in-riverside-san-diego-counties/59415.html'>AmeriCorps team workin...<span class='mp_author'>Jeff Pack</span></a></td></tr>
</table></div><div class="side_separator ss_invisible"></div><a href="http://www.lifepointefallbrook.com/" target="blank"><img src="/IMG/kXbYnhnlLndRVjcUhvk4kMeSZpzECtcf3/XPATH/home/cms_data/dfault/web_ads/square/4770-01_30_20_lifepointe_church_mrec_300x250.jpgXEXT1715x42837is.jpeg" width="300" height="250" border="0"></a><div class="side_separator"></div><a href="http://www.diamondbilliards.com/" target="blank"><img src="/cms/images/ll_partners/diamondbilliards_300x100_1.png" border="0" alt="Roar Online Publication Software and content management solution. Lions Light offers cutting edge software for newspaper and magazine websites."></a><div class="side_separator"></div><!--END SIDEBAR CONTENT AREA-->
     </div>
     <!--END SIDEBAR CONTENT AREA-->
    </div>
   </div>
   </div>


   <div class="bottom_banner_ad widen_vertical_width skel"><!--//////////////////// START READER COMMENTS ////////////////////-->
<a name='readercomments'></a><div class='comments'><h2>Reader Comments<div class="comment-top-text-left">(0)</div></h2><div class="comment-top-text-right align_right">
		<a href='https://www.villagenews.com/login?r=%2Fstory%2F2020%2F02%2F13%2Fnews%2Fcounty%2Ddeclares%2Dlocal%2Dhealth%2Demergency%2Din%2Dresponse%2Dto%2Dcoronavirus%2Dcalls%2Dit%2Da%2Dprecautionary%2Dmeasure%2F59443%2Ehtml'><img border=0 src='/cms/images/comment_icon.gif'> Log in to add your comment</a></div><div class="clear">&nbsp;</div><!--/// CLEAR ///--><div class="clear">&nbsp;</div><!--/// CLEAR ///--></div>

<!-- Taboola bottom widget -->
<p class="skel"></p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<p class="skel"></p>

<!--Story_truncated--></div>



   <div class="outer_footer outer">
   <div class="footer widen_vertical_padding inner skel">

      <div class="footer_column_1">
        <h3>Sections</h3>
        <ul><li><a href='https://www.villagenews.com/section/news'>News</a></li><li><a href='https://www.villagenews.com/section/sports'>Sports</a></li><li><a href='https://www.villagenews.com/section/community'>Community</a></li><li><a href='https://www.villagenews.com/section/entertainment'>Entertainment</a></li><li><a href='https://www.villagenews.com/section/lifestyles'>Lifestyles</a></li><li><a href='https://www.villagenews.com/section/local_events'>Local Events</a></li><li><a href='https://www.villagenews.com/section/opinion'>Opinion</a></li><li><a href='https://www.villagenews.com/section/regional'>Regional</a></li><li><a href='https://www.villagenews.com/section/national'>National</a></li><li><a href='https://www.villagenews.com/section/state'>State</a></li><li><a href='https://www.villagenews.com/section/international'>International</a></li>
        </ul>
      </div>


      <div class="footer_column_2">
        <h3>Newspaper</h3>
        <ul>
          <li><a href="https://www.villagenews.com/contact" >Contact</a></li><li><a href="https://www.villagenews.com/subscribe" >Subscribe</a></li><li><a href="https://www.villagenews.com/about" >About</a></li><li><a href="https://www.villagenews.com/photos" >Photos</a></li>
        </ul>
      </div>


      <div class="footer_column_3">
        <h3>Website</h3>
        <ul>
          <li><a href="https://www.villagenews.com/terms" >Terms of Use</a></li><li><a href="https://www.villagenews.com/privacy" >Privacy Policy</a></li><li><a href="https://www.villagenews.com/sitemap_index.xml" target="_blank">Sitemap</a></li><li><a href="https://www.villagenews.com/story/2020/02/13/news/county-declares-local-health-emergency-in-response-to-coronavirus-calls-it-a-precautionary-measure/59443.html?m=true" >Mobile Browser</a></li>
        </ul>
      </div>

      <div class="footer_column_4">
        <h3>Advertise</h3>
        <ul>
          <li><a href="https://www.villagenews.com/advertise" >Advertise</a></li><li><a href="https://www.villagenews.com/directory" >Business Directory</a></li><li><a href="https://www.villagenews.com/advertise/placead" >Place a Classified Ad</a></li>
        </ul>
      </div>

      <div class="footer_column_5">
        <h3>Contribute</h3>
        <ul>
          <li><a href="https://www.villagenews.com/contact" >Submit Content</a></li><li><a href="https://www.villagenews.com/contact" >Letter to the Editor</a></li>
        </ul>
      </div>

      <div class="footer_column_6">
        <h3>Connect With Us</h3>
          <a  href="https://www.facebook.com/fallbrookvillagenews" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/facebook.png' border='0' height='30'></a><a  href="https://twitter.com/thefvillagenews" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/twitter.png' border='0' height='28'></a><a  href="https://www.villagenews.com/rss" target="_blank"><img class='footer_icon' src='/cms/images/social_media_icons/rss.png' border='0' height='30'></a>
        <h4>Village News</h4>
        <p>
          111 W. Alvarado St.<br />Suite 200<br />Fallbrook, CA 92028<br />Ph: (760) 723-7319<br />
       </p>
        <p>
          &copy; 2020 Reeder Media, Inc.<br />
       </p>
      </div>


   </div>
   </div>
   <div class="outer_other_companies outer">
    <div class="other_companies widen_vertical_padding inner skel">

      <h3>Our Family of Publications Includes:</h3>

      <div class="slickcarousel_pubfamily">
<div><a  href="http://www.myvalleynews.com" target="_blank"><img class='footer_icon' src='/home/customer_files/images/publication_family/valleynews.jpg' border='0' height='58'></a></div><div><a  href="http://www.anzavalleynews.com" target="_blank"><img class='footer_icon' src='/home/customer_files/images/publication_family/anzavalley.jpg' border='0' height='58'></a></div><div><a  href="http://www.reedermedia.com" target="_blank"><img class='footer_icon' src='/home/customer_files/images/publication_family/reedermedia-logo.png' border='0' height='58'></a></div>
      </div>

    </div>
   </div>

 <div class="outer_footer2 outer">
   <div class="footer2 widen_vertical_width inner skel">


    <div class="roar_pub">
     <p>Powered by <strong><a href="http://www.lionslight.com" target="_blank">ROAR Online Publication Software</a></strong> from Lions Light Corporation<br />
     © Copyright 2019</p>
    </div>


   </div>
 </div>


  </div>
  
<!-- Taboola closing body code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



<script type="text/javascript">

$('.slickcarousel_white').slick({
  dots: false,
  infinite: true,
  speed: 300,
  slidesToShow: 5,
  slidesToScroll: 1
});

$('.slickcarousel_pubfamily').slick({
  dots: false,
  infinite: true,
  speed: 300,
  slidesToShow: 3,
  slidesToScroll: 1
});



$(".more_stories_toggle").click(function () {

    $more_stories_toggle = $(this);

    //getting the next element
    $more_stories_list = $more_stories_toggle.next();

    //open up the content needed - toggle the slide- if visible, slide up, if not slidedown.
    $more_stories_list.slideToggle(500, function () {

        //execute this after slideToggle is done
        //change text of header based on visibility of content div
        $more_stories_toggle.text(function () {

            //change text based on condition
            return $more_stories_list.is(":visible") ? "- More Stories" : "+ More Stories";
        });
    });

});




</script>



<script type="text/javascript">

//$(".more_stories_toggle").click(function () {
//
//    $more_stories_toggle = $(this);
//
//    //getting the next element
//    $more_stories_list = $more_stories_toggle.next();
//
//    //open up the content needed - toggle the slide- if visible, slide up, if not slidedown.
//    $more_stories_list.slideToggle(500, function () {
//
//        //execute this after slideToggle is done
//        //change text of header based on visibility of content div
//        $more_stories_toggle.text(function () {
//
//            //change text based on condition
//            return $more_stories_list.is(":visible") ? "- More Stories" : "+ More Stories";
//        });
//    });
//
//});

</script>

<script>

$( ".print_sub_container" ).click(function() {
  $( ".print_sub_content" ).slideToggle( 500, function() {
    // Animation complete.
  });
});

</script>

 <!-- <br><small>live</small> (Desktop|paywallfalse|truncated) -->
 </body>


</html>
